MTM2.com

A forum for mtm2 discussion
FAQ :: Search :: Members :: Groups :: Register
Login
It is currently Fri Nov 24, 2017 1:30 pm



Post new topic Reply to topic  [ 3 posts ] 
Author Message
 Post subject: raw file not found?
PostPosted: Sat Dec 13, 2008 9:12 pm 
Member

Joined: Wed Jan 30, 2008 2:38 pm
Posts: 89
Well I want to repaint a truck, and I am following runts tutorial. When I click on 04knk02.bin, this comes up:
Image


Any idears?


Top
 Profile  
 
 Post subject:
PostPosted: Sun Dec 14, 2008 1:26 am 
Member
User avatar

Joined: Fri May 04, 2001 2:01 pm
Posts: 495
Location: Bathurst, NSW, Australia
Did you set the File Paths on the Preferences dialog in BinEdit?

Instructions :arrow: http://binedit.com/help/

Image

_________________
10 years of MTM2 ~ 1998-2008
"Thanks for the MTMories"


Top
 Profile  
 
 Post subject:
PostPosted: Tue Mar 10, 2009 3:16 pm 
Member
User avatar

Joined: Sun Jun 08, 2008 7:46 am
Posts: 702
Location: In BinEdit, using YOUR models.
When you extract a pod, try doing it in BinEdit instead of WinPod.

And I see that you are using runt9's tutorial.


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group