MTM2.com

A forum for mtm2 discussion
FAQ :: Search :: Members :: Groups :: Register
Login
It is currently Sat Sep 23, 2017 8:21 pm



Post new topic Reply to topic  [ 3 posts ] 
Author Message
 Post subject: C-POD error Run time 62
PostPosted: Fri Aug 05, 2016 5:31 pm 
Member

Joined: Tue Nov 25, 2008 5:46 pm
Posts: 38
Any time I start C-PODINI I get the following error:

Run time error "62"
Input past end of file

How do I fix that?


Top
 Profile  
 
 Post subject: Re: C-POD error Run time 62
PostPosted: Fri Aug 05, 2016 6:54 pm 
Member
User avatar

Joined: Mon Jul 02, 2001 2:01 pm
Posts: 1119
Location: Lost in Translation
Hmmm.

http://www.xtremevbtalk.com/file-i-o-an ... -file.html

Open the pod.ini using notepad and see if it has the end of file character. I know the file does come with it by default but personally I haven't had a problem with it.


Top
 Profile  
 
 Post subject: Re: C-POD error Run time 62
PostPosted: Mon Aug 15, 2016 8:16 pm 
Member

Joined: Tue Nov 25, 2008 5:46 pm
Posts: 38
I got CPODINI to work again, but C-POD itself still doesn't work. Have tried re-installing it, and adding the support files and the cleaner but they didn't work. So CPODINI works, but not C-POD. What gives?


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group